Debian: DSA-4910-1: libimage-exiftool-perl security update

Debian: DSA-4910-1: libimage-exiftool-perl security update

A vulnerability was discovered in libimage-exiftool-perl, a library and program to read and write meta information in multimedia files, which may result in execution of arbitrary code if a malformed DjVu file is processed.

https://linuxsecurity.com/404-notfound.html